需要協助嗎?

舊版軟體無法使用

我們的更新對於修復錯誤,以及增加或更新可改善玩家體驗的功能至關重要。

使用較舊的軟體版本可能有穩定性問題的風險。因此,我們會強制更新,且僅支援我們最新的軟體版本。

更新與第三方工具

如果第三方軟體(Holdem Manager、PokerTracker 等)受到我們其中一項更新的影響,請聯繫其開發人員尋求幫助。

意見回饋

這篇文章是否解答了您的疑問?

相關說明文章